Benutzerkonto reagiert nicht mehr - Virus?

Diskutiere Benutzerkonto reagiert nicht mehr - Virus? im Viren, Würmer, Spyware Forum im Bereich Computerprobleme; Hallo zusammen, ich bräuchte dringend Hilfe. Nachdem ich vorhin ein Video im Internet angesehen habe, reagiert eines meiner zwei Benutzerkonten,...

  1. #1 FrankTAD, 19.03.2012
    FrankTAD

    FrankTAD Benutzer

    Dabei seit:
    27.03.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    BW
    Hallo zusammen,

    ich bräuchte dringend Hilfe.

    Nachdem ich vorhin ein Video im Internet angesehen habe, reagiert eines meiner zwei Benutzerkonten, nämlich das admninistrative nicht mehr.
    Es erschien ein komplett weißer Bildschirm, auf dem steht, dass ich warten soll bis eine Verbindung aufgebaut wird. Der Task-Manager lässt sich nicht starten. Auch nach mehrmaligem Neustart und Systemwiederherstellung verbessert sich die Situation nicht.

    Das andere Konto funktioniert einwandfrei.

    Jetzt habe ich natürlich Angst, dass ich mir einen Virus eingefangen habe.
    Momentan lasse ich gerade Anti-Malware durchlaufen, dass mir ein Freund empfohlen hat.

    Wer kann mir weiter helfen?

    Vielen Dank!

    Gruß Frank
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 stockcarpilot, 19.03.2012
    stockcarpilot

    stockcarpilot
    Moderator

    Dabei seit:
    20.06.2008
    Beiträge:
    4.152
    Zustimmungen:
    9
    Ort:
    NRW
    Wenn Malwarebytes durchgelaufen ist, poste uns das Ergebnis. Welches Betriebssystem hast du?
     
  4. #3 FrankTAD, 19.03.2012
    FrankTAD

    FrankTAD Benutzer

    Dabei seit:
    27.03.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    BW
    Hallo!

    Windows 7.

    Gruß Frank
     
  5. #4 stockcarpilot, 19.03.2012
    stockcarpilot

    stockcarpilot
    Moderator

    Dabei seit:
    20.06.2008
    Beiträge:
    4.152
    Zustimmungen:
    9
    Ort:
    NRW
    Sind den Probleme in der Ereignisanzeige zu erkennen?

    Öffnen der Ereignisanzeige
     
  6. #5 Leonixx, 19.03.2012
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.904
    Zustimmungen:
    0
    Ort:
    NIX DO
    von welcher Website war das Video? Bei nicht vertrauenswürdigen Websites ist schädlicher Code als Geschenk dabei. Hast du das Video mit dem Konto mit adimistrativen Rechten angesehen?
     
  7. #6 FrankTAD, 19.03.2012
    FrankTAD

    FrankTAD Benutzer

    Dabei seit:
    27.03.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    BW
    [​IMG]

    Das hier habe ich gefunden. Das könnte damit zusammenhängen, oder? Die Uhrzeit würde auch passen. Benötigst du noch weitere Infos?

    Danke.
     
  8. #7 FrankTAD, 19.03.2012
    FrankTAD

    FrankTAD Benutzer

    Dabei seit:
    27.03.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    BW
    Hier noch die Logdatei von Malwarebytes. Laut Anzeige wurde eine schädliche Datei gefunden.

    Ich weiß übrigens nicht mehr genau, was für eine Seite das war. Ich habe das Video vom administrativen Account angesehen.

    Danke für eure Hilfe.


    Malwarebytes Anti-Malware 1.60.1.1000
    Malwarebytes : Free anti-malware, anti-virus and spyware removal download

    Datenbank Version: v2012.03.19.04

    Windows 7 Service Pack 1 x64 NTFS
    Internet Explorer 9.0.8112.16421
    Frank :: SPOHRER-PC [Administrator]

    19.03.2012 17:38:19
    mbam-log-2012-03-19 (18-53-50).txt

    Art des Suchlaufs: Vollständiger Suchlauf
    Aktivierte Suchlaufeinstellungen: Speicher | Autostart | Registrierung | Dateisystem | Heuristiks/Extra | HeuristiKs/Shuriken | PUP | PUM
    Deaktivierte Suchlaufeinstellungen: P2P
    Durchsuchte Objekte: 423009
    Laufzeit: 1 Stunde(n), 12 Minute(n), 19 Sekunde(n)

    Infizierte Speicherprozesse: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Speichermodule: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungsschlüssel: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Registrierungswerte: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateiobjekte der Registrierung: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Verzeichnisse: 0
    (Keine bösartigen Objekte gefunden)

    Infizierte Dateien: 1
    C:\Users\Spohrer\AppData\Local\Temp\0.011097677273995243.exe (Exploit.Drop.2) -> Keine Aktion durchgeführt.

    (Ende)
     
  9. Anzeige

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  10. #8 FrankTAD, 19.03.2012
    FrankTAD

    FrankTAD Benutzer

    Dabei seit:
    27.03.2008
    Beiträge:
    37
    Zustimmungen:
    0
    Ort:
    BW
    Hallo zusammen,

    leider habe ich wohl etwas Mist gebaut. Die Meldung, der vorhin gefundenen infizierten Datei habe ich versehentlich weggedrückt.
    Nach einem neuen Suchlauf hat Malwarebytes die Datei nicht mehr gefunden. Wie kann ich die Datei nun entfernen?

    Ich bin am verzweifeln, so ein Mist aber auch. Muss ich mich um meine Daten sorgen?

    Bitte habt Geduld mit mir :)

    Danke & Gruß,
    Frank
     
  11. sicon

    sicon Gesperrte Benutzer

    Dabei seit:
    20.03.2012
    Beiträge:
    21
    Zustimmungen:
    0
    Hallo :),
    versuche es nochmal durchlaufen zu lassen.
    Falls es nicht funktioniert mache Folgendes:
    - Starte den PC im abgesicherten Modus
    - Versuche dich mit deinem Admin-Account einzuloggen
    - Öffne CMD
    - Geb folgendes in CMD ein:
    Anstatt Frank kannst du natürlich auch einen anderen Namen wählen.
    Dieser Befehl benötigt allerdings unbedingt Administratorrechte.
    Er macht nicht mehr, wie einen neuen Benutzeraccount zu erstellen.
    Wenn du mit allen Schritten fertig bist, versuche dein PC neuzustarten und dich mit dem neuen Account einzuloggen. Falls es nicht funktioniert, würde ich mir solangsam Gedanken machen den Computer zu formatieren.

    MfG
    sicon
    ****
     
Thema: Benutzerkonto reagiert nicht mehr - Virus?
Die Seite wird geladen...

Benutzerkonto reagiert nicht mehr - Virus? - Ähnliche Themen

  1. Laptop startet nicht mehr

    Laptop startet nicht mehr: Hallo, Ich habe seit geraumer Zeit Probleme mit meinem Laptop und zwar ist es ein Dell Inspiron 15r 5520. Seit einiger Zeit arbeitet mein Laptop...
  2. Kein Bild mehr trotz Grafikkarten Austausch

    Kein Bild mehr trotz Grafikkarten Austausch: Hi Mein PC liefert seit einigen Tagen kein Bild mehr. Der der VGA-Anschluss war zuvor ein wenig wackelig. Ich habe den Stecker des Monitors öfters...
  3. Verifikation Mail von PayPal. Ist ein Virus oder nur Spass?

    Verifikation Mail von PayPal. Ist ein Virus oder nur Spass?: Hallo. Ich habe heute eine Benachrichtigung von PayPal Bezahlsystem bekommen? Wie kann ich feststellen ob das kein Spass ist? Oder ist Spass zum...
  4. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  5. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...