bei youtube kein video mehr?

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von Silicea, 16.01.2012.

  1. #1 Silicea, 16.01.2012
    Silicea

    Silicea Neuer Benutzer

    Dabei seit:
    16.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    hallo,

    seit gestern hab ich kein video mehr in youtube
    bei anderen video seiten geht alles wie gewohnt.
    nur bei youtube bleibt das bild schwarz(auch kein ton)

    so nun hab ich flash und java neuste version installiert
    aber immer noch kein video. also dachte ich ich installiere
    firefox einfach mal neu (v.9.0.1) aber immer noch das slebe
    problem myvideo etc. geht alles nur bei youtube nicht. :confused:

    kennt jemand das problem oder hat jemand noch eine idee was ich
    machen kann ?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Leonixx, 16.01.2012
    Leonixx

    Leonixx
    Moderator

    Dabei seit:
    17.10.2007
    Beiträge:
    18.903
    Zustimmungen:
    0
    Ort:
    NIX DO
    Lösche mal die Cookies.
     
  4. #3 Silicea, 16.01.2012
    Silicea

    Silicea Neuer Benutzer

    Dabei seit:
    16.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    hat leider auch nichts gebracht
     
  5. #4 Silicea, 25.01.2012
    Silicea

    Silicea Neuer Benutzer

    Dabei seit:
    16.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    ich hab jetzt als letzten versuch alles nochmal neu gemacht flash & browser
    das video bild bleibt schwarz alle andern anbieter funktionieren nur youtube nicht.

    jetzt bekam ich den tip mal einen andern browser zutesten....hier das ergebinis:

    opera zeigt an das kein video vorhanden sei ;-(
    google chrome sagt mir das ein fehler aufgetreten ist und ich sollte später wieder versuchen ;-(
    kmeleon zeigt schwarzes bild ;-(
    netscape auch schwarz ;-(

    hat vieleicht noch jemand eine idee woran es liegen könnte ?
    ansonsten bleibt mir wohl nix ausser windows neu installienen:-(
     
  6. #5 Silicea, 26.01.2012
    Silicea

    Silicea Neuer Benutzer

    Dabei seit:
    16.01.2012
    Beiträge:
    6
    Zustimmungen:
    0
    hallo nochmal, hab jetzt einfach windows neu installiert und es funktioniert wieder
    alles wie gewohnt. egal welchen browser ich nehm alles ok ! jetzt hat meine freundin
    auch das problem seit gestern kann sie keine videos auf youtube mehr anschauen ....bild bleibt schwarz ! ich hab ihr auch geraten windows neu installieren.

    ps:falls doch noch jemand eine idee bitte melden.
     
Thema: bei youtube kein video mehr?
Besucher kamen mit folgenden Suchen
  1. youtube schwarzes bild 2012

    ,
  2. youtube video schwarzes bild kein ton

    ,
  3. youtube schwarzes bild kein ton

    ,
  4. schwarzes bild youtube 2012,
  5. youtube schwarzes bild firefox 2012,
  6. youtube ohne bild und ton,
  7. youtube zeigt schwarzes bild 2012,
  8. youtube video schwarzes bild 2012,
  9. youtube kein video schwarz,
  10. youtube schwarzes bild firefox,
  11. youtube keine videos 2012,
  12. youtube kein video 2012,
  13. kein Bild kein Ton bei youtube auf dem handy,
  14. youtube videos laden nicht mehr schwarzes bild opera,
  15. bei youtube nur schwarzes bild auf handy,
  16. youtube videos schwarz und kein ton opera,
  17. youtubeschwarzesbild,
  18. kann bei you keine videos ansehen bildschirm bleibt schwarz,
  19. youtube nur schwarzes bild 2012,
  20. youtube zeigt nur schwarzes bild,
  21. youtube funktioniert nicht schwarzes bild 2012,
  22. bei youtube schwarzes bild 2012,
  23. schwarzes bild bei youtube 2012,
  24. youtube video nur schwarzes bild 2012,
  25. kein video bei youtube
Die Seite wird geladen...

bei youtube kein video mehr? - Ähnliche Themen

  1. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...
  2. Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt

    Über USB IDE+SATA Konverter werden keine Datenträger mehr angezeigt: Ich habe einen Renkforce USB 2.0 zu IDE+SATA Konverter mit USB-Anschluss von Conrad. Aber seit kurzem werden keine angeschlossenen Datentrgäger...
  3. W-Lan Stick funktioniert nach Update nicht mehr

    W-Lan Stick funktioniert nach Update nicht mehr: Hallo! Ich hab jetzt nach langem Warten endlich das Update auf Win10 gemacht, weil ich durch die regelmäßige Meldung ja quasi genötigt wurde......
  4. Festplatte 2,5 wird nicht mehr erkannt

    Festplatte 2,5 wird nicht mehr erkannt: Welche Möglichkeiten habe ich, meine Festplatte 2,5 wird nicht mehr erkannt. Danke
  5. Devolo Verstärker funktioniert nicht mehr

    Devolo Verstärker funktioniert nicht mehr: In unserem Haus befindet sich 1 Modem, welches Wlan Signale aussendet. Dazu haben wir für 2 Zimmer jeweils mit einem Devolo Dlan500 Verstärker...