Bei angeschlossenem Ladegerät zeigt Ladestatus "nur WS"

Dieses Thema im Forum "PDA, XDA, MDA" wurde erstellt von erlkoenig1, 22.09.2008.

  1. #1 erlkoenig1, 22.09.2008
    erlkoenig1

    erlkoenig1 Neuer Benutzer

    Dabei seit:
    28.04.2008
    Beiträge:
    12
    Zustimmungen:
    0
    Habe ein Problem mit einem MDA vario 1. Das Gerät zeigt, bei eingesteckten Netzgerät, unter Energieeinstellungen "nur WS".
    Keine Ahnung was "WS" bedeuten soll, auf jeden Fall lädt es nicht (Ladekontrolllampe bleibt aus). Verbindung mit dem PC über Active Sync funktioniert jedoch einwandfrei.
    Weder Soft- noch Hardreset brachten eine Besserung.
    Habe das Gerät schon geöffnet und konnte keinerlei Kontaktprobleme am USB-Anschluss ausmachen.

    Wer hat ´ne Idee????
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Bei angeschlossenem Ladegerät zeigt Ladestatus "nur WS"
Besucher kamen mit folgenden Suchen
  1. nokia 6131 probleme mit ladekabel

    ,
  2. nokia 6131 zeigt nur noch ladestatus

    ,
  3. xda nur ws

    ,
  4. pda nur ws,
  5. zeigt nur ws,
  6. nur ws
Die Seite wird geladen...

Bei angeschlossenem Ladegerät zeigt Ladestatus "nur WS" - Ähnliche Themen

  1. Monitor zeigt kein Bild nach zusammenbau von neuem PC

    Monitor zeigt kein Bild nach zusammenbau von neuem PC: Hey Leute, wie im Titel schon gesagt, habe ich heute meinen neuen Rechner zusammengebaut und wollte ihn anschließend konfigurieren. Mein Problem...
  2. Laptop zeigt blaues bild

    Laptop zeigt blaues bild: Hallo wer kann mir weiter helfen...weil laptop will seit heute nicht mehr starten und zeigt mir immer das blaue bild an..... Lenovo Ideapad...
  3. Firefox zeigt manchmal keinen Zeilenabstand an

    Firefox zeigt manchmal keinen Zeilenabstand an: Hi, Firefox 30: Wenn Firefox nicht gestartet ist, und ich aus manchen Programmen (bei mir z.B. Ebay Turblister) einen Link klicke, dann...
  4. Grafikkarte KEIN BILD aber Onboard Grak zeigt bild

    Grafikkarte KEIN BILD aber Onboard Grak zeigt bild: wie oben steht habe heute gewechselt auf die Asus Radeon R9 290 DirectCU II habe es mit meinem monitor verbunden aber es zeigt kein bild was...
  5. Open Office zeigt nur noch ###### an

    Open Office zeigt nur noch ###### an: Hallo, Ich bin echt verzweifelt. Meine erste Uni-Hausarbeit ist fast fertig gewesen. Gestern Abend habe ich die Arbeit noch abgespeichert,...