avk hat ein problem :(

Dieses Thema im Forum "Software Probleme" wurde erstellt von v3, 09.08.2006.

  1. v3

    v3 Guest

    hi leute... ich habe gerade eben mein rechner neu gestartet und mir ist aufgefallen dass das booten und das anmelden sehr lange dauert....
    und als avk sich dann starten wollte kam diese fehlermeldung: KLICK...

    ich hab schon gemacht was da stand, ich habe alle updates durchgeführt und auch den pc nochmal neu gestartet, und obwohl er auf dem neuesten stand ist kommt noch diese fehlermeldung...
    kann mir einer helfen?

    mfg
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 freakdog, 09.08.2006
    freakdog

    freakdog Neuer Benutzer

    Dabei seit:
    09.08.2006
    Beiträge:
    27
    Zustimmungen:
    0
    Hmm. Also ich würde mal probieren das Programm nochmal komplett zu entfernen und dann nochmal neu aufzuziehen. Und anschließend dann updaten. Vielleicht behebt das die Meldung
     
  4. v3

    v3 Guest

    jop hat schon geklappt

    danke trotzdem^^
     
  5. Ijob

    Ijob Benutzer

    Dabei seit:
    08.08.2006
    Beiträge:
    82
    Zustimmungen:
    0
    Mach aber sicherheitshalber erstmal einen Virenscan, weil einige Viren gerne als erste mal das AntiViren Programm ausser Gefecht setzen, also kann es möglich sein das du dir was eingefangen hast.
    Mach die neusten Updates und lass dann mal einen Virenscan laufen.
     
  6. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

avk hat ein problem :(

Die Seite wird geladen...

avk hat ein problem :( - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...