AUTO DETECTING .... Problem beim Hochstarten

Diskutiere AUTO DETECTING .... Problem beim Hochstarten im Hardware Probleme Forum im Bereich Computerprobleme; Hallo zusammen, ich bekomm beim Hochstarten meines PCs (Atholn Thunderbird 1,4Ghz, 512MB RAM, Win XP SP 2) immer folgende Fehlermeldung: AUTO...

  1. #1 Ghost222, 30.04.2007
    Ghost222

    Ghost222 Neuer Benutzer

    Dabei seit:
    30.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    ich bekomm beim Hochstarten meines PCs (Atholn Thunderbird 1,4Ghz, 512MB RAM, Win XP SP 2) immer folgende Fehlermeldung:
    AUTO DETECTING PRI SLAVE... ATAPI ROM od. NOT DETECTED
    Hab mal mein Floppy-Laufwerk ausgebaut, seitdem besteht denk ich das Problem. Ich muss also meinen Pc ca. 10mal hochstarten, bevor er meine Festplatte erkennt und dann hochfährt.
    Kanns sein, dass da ein Stecker nicht richtig sitzt oder kann ich da was im Bios machen?

    Danke im Voraus, vielleicht kann mir jemand weiterhelfen
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Odious

    Odious Erfahrener Benutzer

    Dabei seit:
    09.03.2007
    Beiträge:
    2.305
    Zustimmungen:
    0
    guck mal im bios, ob das floppy immer noch drin eingestellt ist, wenn ja dann lösch es mal raus.
    wie sind denn die aufwerke gejumpert?
     
Thema:

AUTO DETECTING .... Problem beim Hochstarten

Die Seite wird geladen...

AUTO DETECTING .... Problem beim Hochstarten - Ähnliche Themen

  1. Sharkoon Fire Glider Optical Problem

    Sharkoon Fire Glider Optical Problem: Hallo leute seit ich Windows 10 Habe läuft die Maus irgendwie etwas hackelig und nicht mehr so schön flüsssig wie unter windows 7 über denn...
  2. Windows 10 immer auf Höchstleistung problem

    Windows 10 immer auf Höchstleistung problem: Hallo, Ich habe Windows 10 und bei mir ist in der Energieoption Ausbalanciert eingestellt ( Desktop PC ) Wenn ich nun ein Game Beendet habe z.b:...
  3. Lenkrad Racing Wheel V5 Problem!

    Lenkrad Racing Wheel V5 Problem!: Hallo, Habe mir das Lenkrad wie im Titel genannt gekauft und auch in benutzung. (bis jetzt nur für LS 17 im Betrieb) Treiber installiert gestern...
  4. waagerechte Streifen beim Hochfahren.

    waagerechte Streifen beim Hochfahren.: Hallo Leute, wir haben Probleme bei sämtlichen PC`s. Und zwar laufen die PC`s im 24/7 h Betrieb. Beim Hochfahren der Rechner sind weiße...
  5. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...