AUTO DETECTING .... Problem beim Hochstarten

Diskutiere AUTO DETECTING .... Problem beim Hochstarten im Hardware Probleme Forum im Bereich Computerprobleme; Hallo zusammen, ich bekomm beim Hochstarten meines PCs (Atholn Thunderbird 1,4Ghz, 512MB RAM, Win XP SP 2) immer folgende Fehlermeldung: AUTO...

  1. #1 Ghost222, 30.04.2007
    Ghost222

    Ghost222 Neuer Benutzer

    Dabei seit:
    30.04.2007
    Beiträge:
    5
    Zustimmungen:
    0
    Hallo zusammen,

    ich bekomm beim Hochstarten meines PCs (Atholn Thunderbird 1,4Ghz, 512MB RAM, Win XP SP 2) immer folgende Fehlermeldung:
    AUTO DETECTING PRI SLAVE... ATAPI ROM od. NOT DETECTED
    Hab mal mein Floppy-Laufwerk ausgebaut, seitdem besteht denk ich das Problem. Ich muss also meinen Pc ca. 10mal hochstarten, bevor er meine Festplatte erkennt und dann hochfährt.
    Kanns sein, dass da ein Stecker nicht richtig sitzt oder kann ich da was im Bios machen?

    Danke im Voraus, vielleicht kann mir jemand weiterhelfen
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Odious

    Odious Erfahrener Benutzer

    Dabei seit:
    09.03.2007
    Beiträge:
    2.305
    Zustimmungen:
    0
    guck mal im bios, ob das floppy immer noch drin eingestellt ist, wenn ja dann lösch es mal raus.
    wie sind denn die aufwerke gejumpert?
     
Thema:

AUTO DETECTING .... Problem beim Hochstarten

Die Seite wird geladen...

AUTO DETECTING .... Problem beim Hochstarten - Ähnliche Themen

  1. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  2. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  5. Problem mit Grafikkarte?!

    Problem mit Grafikkarte?!: Hallo die Herrschaften, ich hab ein kleines Problem. Und zwar habe ich eine Grafikkarte (Gainward Geforce Gtx 285) geschenkt bekommen. Hab...