AT-Netzteil liefert keinen Strom

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von GeorgJ, 05.01.2006.

  1. GeorgJ

    GeorgJ Neuer Benutzer

    Dabei seit:
    04.01.2006
    Beiträge:
    3
    Zustimmungen:
    0
    Ich habe ein paar ausgemusterte Dell Optiplex GXM 5133-Rechner, denen ich mit neuen AT-Boards (bei eBay günstig erstanden) noch mal einen 2. Frühling in Förderklassen meiner Schule bescheren möchte.

    Das eingebaute Netzteil startet die alten Dell-Mühlen auch ordnungsgemäß, wenn ich meine neuen Boards (Riser-Board und altes MoBo sind ausgebaut) anschließe (weißlicher doppelreihiger Stecker mit 20 Leitungen) und auch den richtigen Jumper (der die Pole kurzschließt) mit dem Ein-Aus-Schalter ordnungsgemäß verbinde, tut sich NICHTS.

    Mein Verdacht war, dass noch irgendeine Masse-Verbindung fehlte: wenn ich aber den Widerstand zwischen einem Massepunkt auf dem MoBo (habe die Stellen ausgewählt, wo mit Schrauben das MoBo am Gehäuseboden befestigt wird) und Netzteil messe, zeigt das Gerät 0 Ohm an. Dass die MoBos funktionieren, kann ich an mit Anschluss an andere Netzteile zeigen!

    Da ich 5-6 Dell-Geräte habe und eine ganze Menge MoBos, wäre eine Hilfe, wo ich suchen soll, super.
    Danke im voraus.
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 PcFrEaK, 06.01.2006
    PcFrEaK

    PcFrEaK Erfahrener Benutzer

    Dabei seit:
    18.12.2005
    Beiträge:
    2.239
    Zustimmungen:
    0
    Teste mal zuerst ob alle stecker richtigsitzen und vorallem auch da, wo sie hinsollen.

    DAnn:

    Anderes Netzteil Testen.

    Kabel an der Festplatte usw. testen und schauen ob alles richtig gejumpert ist


    Poste bitte dein ergebnis, dann kann ich weiterhelfen.
     
Thema: AT-Netzteil liefert keinen Strom
Besucher kamen mit folgenden Suchen
  1. netzteil liefert kein strom

    ,
  2. netzteil pc liefert manchmal keinen strom

    ,
  3. dell optiplex gxm5133

    ,
  4. dell adapter liefert keinen strom an computer,
  5. Netzteil liefert,
  6. netzteil gibt kein strom
Die Seite wird geladen...

AT-Netzteil liefert keinen Strom - Ähnliche Themen

  1. Wieviel strom verbraucht ein computer?

    Wieviel strom verbraucht ein computer?: Seit wir unseren 2 söhne PC's gekauft haben sind die stromkosten sehr in die höhe geschossen, wieviel consumiert ein PC im durchschnitt?
  2. PC startet nicht automatisch nach dem Strom angeschaltet wird

    PC startet nicht automatisch nach dem Strom angeschaltet wird: Hallo zusammen. Ich habe eine schaltbare Steckdose. Nach dem ich meinen PC herunterfahre, schaltet sich nach 2 Minuten automatisch die Stromzufuhr...
  3. Netzteil kaputt?

    Netzteil kaputt?: Hallo! Ich frage hier im Auftrag meiner Eltern. Und zwar hat sich der PC bei ihnen einfach abgestellt (mit Knall) und dabei die Sicherung...
  4. CPU Kühler unter Strom

    CPU Kühler unter Strom: Hey Leute, habe festegestellt, dass bei meinem CPU Kühler, der Kühlhörper, also der Radiator leicht unter Strom steht. Ich kann mit dem Finger...
  5. Netzteil explodiert?

    Netzteil explodiert?: hey ihr lieben, ich habe mir vor ca 5 jahren über dieses forum einen gaming rechner zusammenstellen lassen und gestern hat der rechner kurz PENG...