ASUS P5B-Plus bootet beim Ausschalten

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von HeMan47169, 30.06.2008.

  1. #1 HeMan47169, 30.06.2008
    HeMan47169

    HeMan47169 Neuer Benutzer

    Dabei seit:
    30.06.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Hallo,
    ich habe in meinem Rechner ein ASUS P5B-Plus-Motherboard. An diesem Rechner hängt auch ein SMC-Router und ein DSL-Modem. Den Router und das Modem habe ich an einer schaltbaren Steckdose hängen. Es passiert nun folgendes: Ich fahren den Rechner über START - AUSSCHALTEN herunter. Wenn der Rechner dann heruntergefahren ist und ich dann Modem und Router durch das Ausschalten der Steckdose aus machen, dann schaltet sich der Rechner wieder ein und fährt hoch. Habe ich die Steckdose vorher ausgeschaltet fährt der Rechner herunter. Schalte ich dann die Steckdose wieder ein fährt der Rechner auch wieder hoch.

    Woran liegt das? Kann ich da irgendwo etwas einstellen, dass der Rechner sich nicht wieder einschaltet wenn das Modem und der Router wieder durch die Steckdosenschaltung eingeschaltet werden?

    Für euere Hilfe wäre ich dankbar.
    Ich grüße euch.
    Rolf
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 philippus93, 01.07.2008
    philippus93

    philippus93 Erfahrener Benutzer

    Dabei seit:
    12.06.2008
    Beiträge:
    111
    Zustimmungen:
    0
    Hehehe...hm... klingt ja komisch, hab ich noch net gehört, aber wie wäre es die reouter mal an eine andere steckdose zu klemmen, wirst ja dann sehen obs daran liegt. was du auch evrsuchen solltest ist, klemm alle router ab, und versuch das dann mal, um die dinger auszuschliessen, dann liegts wohl am mb bzw nt, das einen startimpuls bei neuer stromzufuhr auslöst, was zwar komisch ist, aber siche net unmöglich ^^


    Grüße
    Philipp
     
  4. BitBoy

    BitBoy Benutzer

    Dabei seit:
    22.09.2007
    Beiträge:
    40
    Zustimmungen:
    0
    ist im BIOS vllt Wake on LAN (WOL) aktiviert?
     
  5. #4 philippus93, 02.07.2008
    philippus93

    philippus93 Erfahrener Benutzer

    Dabei seit:
    12.06.2008
    Beiträge:
    111
    Zustimmungen:
    0
    Genau....dass hat ic mal bei meinem alten, da bootet er iwie nur wenn ein andrer pc über lan angeschlossen ist oderso,gell? das war bei mir mal nach einem LAN Treffen

    Grüße
    Philipp
     
  6. #5 HeMan47169, 02.07.2008
    HeMan47169

    HeMan47169 Neuer Benutzer

    Dabei seit:
    30.06.2008
    Beiträge:
    6
    Zustimmungen:
    0
    Sorry, meine Fehlerbeschreibung war nicht ganz korrekt bzw. habe etwas übersehen.

    Und zwar hängt an der schaltbaren Steckdose auch ein USB-Hub. Ich habe nur, nachdem der PC herunter gefahren war den Strom vom USB-Hub weg genommen und festgestellt, dass der PC dann wieder hoch fährt. Ich habe dann wieder den PC herunter gefahren und dann nur das Verbindungskabel vom PC zum USB-Hub getrennt. Und sieh da, der PC fährt dann hoch. Es hat also was mit dem USB zu tun.

    Kann ich nun was im BIOS oder wo auch immer etwas tun, damit der PC nicht mehr hochfährt wenn ich den USB vom Stromnetz nehme?

    Vielen Dank jedenfalls für euere Antworten bisher.

    Ich grüße euch.
    Rolf
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 philippus93, 02.07.2008
    philippus93

    philippus93 Erfahrener Benutzer

    Dabei seit:
    12.06.2008
    Beiträge:
    111
    Zustimmungen:
    0
    hm, also mir fiele dazu nix eiin... vieleicht ist ein kurzer im hub oder er is einfach kaputt?!
     
  9. #7 HeMan47169, 03.07.2008
    HeMan47169

    HeMan47169 Neuer Benutzer

    Dabei seit:
    30.06.2008
    Beiträge:
    6
    Zustimmungen:
    0
    @ Alle

    Das Problem ist gelöst. Nach einem BIOS-Update ist die Fehlfunktion behoben. Da soll man aber auch als Unwissender drauf kommen.

    Vielen Dank für euere Mühe.
    Ich grüße euch.
    Rolf
     
Thema: ASUS P5B-Plus bootet beim Ausschalten
Besucher kamen mit folgenden Suchen
  1. ausschalter asus p5b

    ,
  2. p5b-plus stromverbrauch

    ,
  3. asus p5b plus startet neu

    ,
  4. asus p5b plus systemabstürze,
  5. p5b plus pc start per usb
Die Seite wird geladen...

ASUS P5B-Plus bootet beim Ausschalten - Ähnliche Themen

  1. meint Ihr ASUS kann Handys machen?

    meint Ihr ASUS kann Handys machen?: hi, ich liebäugle mir ein asus zenfone 3 zu gönne , aber habe Bange, das did ein Fehlkauf wird? lg
  2. Fritzbox 7290 bootet zyklisch

    Fritzbox 7290 bootet zyklisch: Hallo Forengemeinde, falls bei euch ein ähnliches Problem auftreten sollte dann hilft euch vielleicht dieser Post. Meine Box bootete ca. alle...
  3. Excel und Word öffnet sich beim Hochfahren immer automatisch

    Excel und Word öffnet sich beim Hochfahren immer automatisch: Hallo, ich bekomme noch eine Krise. Irgendwann habe ich mal eingestellt, dass sich Excel und Word beim Hochfahren des Computers selbständig öffnen...
  4. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  5. Windows bootet nicht mehr

    Windows bootet nicht mehr: Hallo zusammen, Mein Laptop bootet seit gestern ganz plötzlich nicht mehr. Hatte ihn vorgestern ganz normal runtergefahren seit gestern morgen...