Asus M2N-E mit Vista @64 bit & S-ata = Bluescreen

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von technix, 15.06.2008.

  1. #1 technix, 15.06.2008
    technix

    technix Neuer Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Ich habe Vista Home Premium in der 64 Bit Version auf folgendem System installiert:

    Mainboard: Asus M2N-E SLI
    Prozessor: AMD Athlon 64 X² 6000+ (3 Ghz)
    Arbeitsspeicher: 4x Kingston DS 800 Mhz Ramsticks a 1gb (=4 GB Ram)
    Festplatten: 2 IDE Festplatten (Samsung 80 GB, WD 250 GB)
    Grafikkarte: Nvidia Geforce 9800GTX
    Service Pack 1

    Das System in der oben genannten Konfiguration läuft einwandfrei. Vista habe ich mit meinen alten IDE DVD-Laufwerk installiert später abgeklemmt und die zweite Festplatte hinzugefügt. Da dieses Mainboard nur einen IDE slot hat musste ich nun auf einen S-ata DVD-Brenner umsteigen. Ich hab eine günstige Variante von Samsung gewählt.

    Mein Problem:

    Wenn ich das neue Sata Laufwerk anschließe wird es im Bios offensichtlich einwandfrei erkannt und bezeichnet. Leider bekomme ich während er Vista bootet - spätestens jedoch wenn er im Desktop die ganzen Programme (Antivir etc.) startet - einen Bluescreen und der Rechner wird nach wenigen Sekunden neugestartet!

    Bios Einstellungen habe ich nicht vorgenommen - schien mir auch nicht von Nöten da er ja offensichtlich alles einwandfrei erkannt hat!

    Neusten Sata Treiber (nForce 570) habe ich auf nvidia.de runtergeladen und installiert - das Problem besteht weiterhin!

    Da ich selber bislang wenig Erfahrungen mit S-ata Geräten sammeln konnte weis ich nun nicht wirklich weiter!? Woran kann soetwas liegen?

    Werde nun ein Bios-Update vornehmen - weiter weis ich dann auch nich!

    Vielen Dank für die Hilfe schonmal im voraus!

    Achso - wenn ich das S-ata Laufwerk abklemme funzt alles wieder wie es soll!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 technix, 15.06.2008
    technix

    technix Neuer Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Aktuelle Biosversion installiert - leider ebenfalls ohne Erfolg.

    Ich kann jetzt Vista starten und das Laufwerk wird auch im Arbeitsplatz angezeigt - sobald ich eine DVD einlege -> sofort bluescreen!

    Wie kann soetwas sein?
     
  4. #3 xandros, 15.06.2008
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.881
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    vermutlich ein Treiberproblem!

    Wichtig wäre bei der Fehleranalyse herauszufinden, welcher Fehler auf dem Bluescreen gemeldet wird. Dazu kannst du einmal die Option "Nach Fehler neu starten" (oder ähnlich...) deaktivieren oder in deinen Ereignisanzeigen unter
    Start - Systemsteuerung - System und Wartung - Verwaltung - Ereignisanzeige
    den Abschnitt System unter Windowsprotokolle mal nach Fehlermeldungseinträgen durchsehen.

    Doppelklick auf den Eintrag öffnet ein neues Fenster.
    In der Registerkarte Allgemein bekommst du einige Informationen zu dem Fehler wie Quelle und EreignisID. Auf der Registerkarte Details wird dir unter EventCode der Errorcode angegeben. Diese drei Informationen sind genauso hilfreich wie der Stop-Error vom Bluescreen.....
     
  5. #4 technix, 15.06.2008
    technix

    technix Neuer Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Okay folgendes finde ich dort:

    "Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen:
    cdrom"


    - System

    - Provider

    [ Name] Service Control Manager
    [ Guid] {555908D1-A6D7-4695-8E1E-26931D2012F4}
    [ EventSourceName] Service Control Manager

    - EventID 7026

    [ Qualifiers] 49152

    Version 0

    Level 2

    Task 0

    Opcode 0

    Keywords 0x80000000000000

    - TimeCreated

    [ SystemTime] 2008-06-15T10:51:00.000Z

    EventRecordID 9212

    Correlation

    - Execution

    [ ProcessID] 0
    [ ThreadID] 0

    Channel System

    Computer Quis-PC

    Security


    - EventData

    param1 cdrom
     
  6. #5 technix, 15.06.2008
    technix

    technix Neuer Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Es scheint als hätte ich das Problem gelöst!

    Ich habe in einem anderen Forum gelesen dass unter anderem D a e m o n Tools für solche Probleme verantwortlich sein kann. Und tatsächlich - nach dem ich es deinstalliert hatte scheitn das System wie gewohnt zu funktionieren!

    Ich werd das Laufwerk nun ein bisschen auf Herz und Nieren testen :)!
     
  7. #6 technix, 30.06.2008
    technix

    technix Neuer Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    5
    Zustimmungen:
    0
    Tja, wohl zu früh gefreut. Nachdem ich nach ca. einer Woche erneut DT installiert habe um zu testen ob es nun wirklich dran lag, bekam ich nachdem ich auf das Laufwerk zu greifen wollte erneut Bluescreen. Ich hab DT natürlich direkt wieder deinstalliert nur bleibt das Problem nun leider. Teilweise Bluescreen beim booten - spätestens jedoch wenn ich das Laufwerk OHNE CD/DVD einfahre. Alles höchst merkwürdig - nur kann ich mir jetzt leider wieder nicht mehr helfen!

    Sicherlich sollte ich mich nun darüber ärgern das ich DT erneut installiert habe - aber so ist es jetzt nun einmal.

    Vielleicht ist es ja doch eine Einstellungssache? Wie kann soetwas zu stande kommen?
     
  8. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: Asus M2N-E mit Vista @64 bit & S-ata = Bluescreen
Besucher kamen mit folgenden Suchen
  1. EventID 7026 555908d1-a6d7-4695-8e1e-26931d2012f4 cdrom

    ,
  2. asus m2n-e nur 3 sec

    ,
  3. m2n-e 64bit sata

    ,
  4. asus m2n e sli sata treiber windows vista home premium,
  5. asus m2n-e sata treiber 64 bitt,
  6. Asus m2n bios einstellungen für 64bit,
  7. asus m2n-e sli bios update vista,
  8. bluescreen vista 64 bit fehlersuche,
  9. asus M2N-E Bios update mehr Arbeitsspeicher verwalten
Die Seite wird geladen...

Asus M2N-E mit Vista @64 bit & S-ata = Bluescreen - Ähnliche Themen

  1. meint Ihr ASUS kann Handys machen?

    meint Ihr ASUS kann Handys machen?: hi, ich liebäugle mir ein asus zenfone 3 zu gönne , aber habe Bange, das did ein Fehlkauf wird? lg
  2. E-Zigaretten Zubehör?

    E-Zigaretten Zubehör?: Yo, raucht hier jmd E-Zisen un kennt sich ein wenig mit der Materie aus? Ich suche einen vernünftigen Akkuträger,am besten mechanisch. Any Tipps?
  3. Signaturen für internationalen E-Mail Versand?

    Signaturen für internationalen E-Mail Versand?: Hallo! Ich hätte ein kleines Problem und hoffe, jemand hier kann mir dabei helfen. Mein Vater arbeitet in einem Unternehmen, das seit kurzem auch...
  4. Asus Switch?

    Asus Switch?: Hallo! Ich suche nun einen Switch und ein Feund bietet mir einen alten ASUS GigaX 1105N. Das Gerät sieht ziemlich alt aus. Kann mir jemand etwas...
  5. Neuling braucht Hilfe bei Grafikkarte, Bluescreen/Absturz und Internet Baustellen

    Neuling braucht Hilfe bei Grafikkarte, Bluescreen/Absturz und Internet Baustellen: Hallo. Ich bin relativer Neuling in der Materie Hardware/Software... Vor wenigen Jahren ging meine Festplatte hinüber - warum auch immer... Ich...