Asus A8N-Sli Sound Probleme

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Marc, 15.12.2005.

  1. Marc

    Marc Guest

    Hi,

    das leidige Thema Asus A8N-Sli und der Sound....hab schon alles durchgelesen auch hier aber komm zu keiner Lösung!
    Hab den Pc grade erst neu bauen lassen aber mein 5.1 Souroundsystem will net klappen....
    Hab den neusten AC97 Codec ,aber es geht rein garnix....bei der Lautsprechererkennung sagt er mir immer der Line-In für die Frontlautsprecher wäre net richtig angeschloßen oder funktioniert nicht.....die hinteren boxen und der subwoofer gehen!
    Ich verzweifel langsam bitte helft mir!
    Danke schon mal im Vorraus und für die Bemühungen

    Mein System:
    AMD 64 3000+
    A8N-Sli
    Geforce 6600 GT
    1024 DDR-Ram
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 K@rsten, 15.12.2005
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    .......mal wieder das ASUS A8............

    Vor kurzem postete ich einem anderen modernboard.de User diese Links.
    Er hatte hier wohl eine/seine Lösung gefunden - so teilte er es mir jedenfalls per PN mit!


    1.
    http://www.chip.de/c1_forum/thread.html?bwthreadid=895832

    2.
    http://www.forumdeluxx.de/forum/archive/...p/t-133787.html

    3.
    http://www.informationsarchiv.net/foren/beitrag-29779.html

    4.
    http://www.gentooforum.de/archive/6931/thread.html


    Wie gesagt, das Web ist voll mit Problemen dieses Boardes!
    Um alle Beiträge hier zu posten, würde ich wohl den Rahmen sprengen!

    Schlagwortsuche bei Google
    ASUS A8N-SLI Deluxe+kein+Sound



    Grüße
     
  4. Marc

    Marc Guest

    Ja die Beiträge hab ich auch gelesen und bei google hab ich auch geguckt komm zu keiner lösung....vielleicht hilft auch nur umtauschen obwohl wäre super wenn man es so auch lösen kann....die boxen gehen zu 100% es ist nur dieser scheiß line-in
     
  5. #4 K@rsten, 15.12.2005
    K@rsten

    K@rsten Erfahrener Benutzer

    Dabei seit:
    16.11.2005
    Beiträge:
    5.351
    Zustimmungen:
    0
    Ort:
    Am Berg Songshan. Ort Dengfeng in der Provinz Hena
    Hallo!

    Ich hab hier die Suchmaschine am Laufen.

    Weitere neue Beiträge:

    http://www.chip.de/c1_forum/thread.html?bwthreadid=895832

    weitere folgen, falls was neues gefunden wird!



    Ich hab da noch was im Hinterkopf wonach ich auch im Moment suche....
    Und zwar hab ich was von einer defekten Serie gelesen.
    Ich finde es aber nicht mehr. Diese Serie konnte man an einer gewissen Nummer erkennen.
    Nur welche????

    Ich suche mal weiter!!



    Edit
    Solltest Du was finden, bitte eine Nachricht an mich - Danke!
    Dieses ASUS bring bald alle zum Verzweifeln!!






    Grüße
     
  6. Marc

    Marc Guest

    Ok schon mal danke für die Hilfe :)
     
  7. #6 jingawinga, 27.12.2005
    jingawinga

    jingawinga Guest

    Mein Sound am Computer funktioniert auf einmal nicht mehr kann mir vielleicht jemand helfen???

    Seit kurzem funktioniert der Ton /Sound an meinem Computer nicht mehr
    Woran könnte das liegen?
     
  8. MikeHH

    MikeHH Erfahrener Benutzer

    Dabei seit:
    04.11.2005
    Beiträge:
    2.829
    Zustimmungen:
    0
    Hast Du denn das Asus A8N-Sli?

    Und zudem bräuchten wir noch mehr Details.

    Gruß Mike
     
  9. #8 DannyTedd, 27.12.2005
    DannyTedd

    DannyTedd Guest

    RE: Mein Sound am Computer funktioniert auf einmal nicht mehr kann mir vielleicht jemand helfen???

    Ich habe das gleich problem! wen du etwas herraus findest gib mir bitte bescheidt!
     
  10. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  11. MikeHH

    MikeHH Erfahrener Benutzer

    Dabei seit:
    04.11.2005
    Beiträge:
    2.829
    Zustimmungen:
    0
    Wie wäre es, wenn Du mal oben anfängst, die Links abzuarbeiten. Oder soll einer mal bei Dir vorbeikommen?

    Laßt Euch nicht immer alles aus der Nase ziehen. Versetzt Euch mal in die Lage derer, die gern helfen wollen. Die brauchen wohl ein Höchstmaß an Information, oder?

    Also bitte keine Postings mehr mit "Ich habe das gleiche Problem, bitte bitte helft mir", ohne Euer komplettes System UND was Ihr bisher unternommen habt, zu posten.

    Gruß Mike
     
  12. Olli26

    Olli26 Guest

    Hallo, selbes Problem,
    und Programmierfähig bis css-stylesheets,
    wie zum henker kommt man an die kerneleinstellungen/programmierung usw rein???
    Weäre ja dann evtl sinnvoll, wies mir scheint, und was ich hier so rauslese,
    hat sich der fehler bei der kerneleinstellung werksseitig eingeschlichen(???)

    -Habe AMD Athlon64X2 4200+
    -ASUS A8N-SLI Deluxeversion
    -Keine Soundkarte
    -2GB Extremmem-RAM (Pc400)
    -GeForce7800 GT

    Komischerweise gings nach dem ersten Realtek-audio-Treiber Installieren ja,
    beim nächsten Mal Hochfahren dann...nichts mehr, erneutes Treiberinstallieren,
    Anschlusserkennung vom Onboard Dingenskirchen geht auch, es knackt hier und da bissl, aber keine Chance.

    Also definitiv isses wohl so, dass da eine Art Produktionsfehler drin ist oder?
    Sorry bin ein blutiger Laie
     
Thema: Asus A8N-Sli Sound Probleme
Besucher kamen mit folgenden Suchen
  1. asus a8n-sli sound eine seite

    ,
  2. asus a8n-sli sound

    ,
  3. a8n-sli onboard sound

    ,
  4. a8n sli sound probleme,
  5. a8n-sli sound probleme,
  6. asus amd socket 939 soundprobleme bios einstellungen,
  7. ac 97 sound problem asus a8n-sli ,
  8. asus a8n-sli ac97 problem
Die Seite wird geladen...

Asus A8N-Sli Sound Probleme - Ähnliche Themen

  1. meint Ihr ASUS kann Handys machen?

    meint Ihr ASUS kann Handys machen?: hi, ich liebäugle mir ein asus zenfone 3 zu gönne , aber habe Bange, das did ein Fehlkauf wird? lg
  2. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  3. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  4. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  5. SLI Verbund GTX 280 + GTX 260 600watt ausreichend???

    SLI Verbund GTX 280 + GTX 260 600watt ausreichend???: Hallo liebe Leute, Ich habe vor mir vorgenommen aus einer GTX 280 + GTX 260 ein SLI Verbund zu bauen, ich habe derzeitig noch ein Netzteil mit 600...