Arbeitsspeicher-Problem

Diskutiere Arbeitsspeicher-Problem im Hardware Probleme Forum im Bereich Computerprobleme; Hallo ! Ich habe auf meinem "ASRock 775 DUAL - VSTA" zwei DDR2 667 512MB Speichereinheiten auf dem dual channel laufen. Jetzt habe ich mir einen...

  1. FiSt

    FiSt Neuer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    1
    Zustimmungen:
    0
    Hallo !

    Ich habe auf meinem "ASRock 775 DUAL - VSTA" zwei DDR2 667 512MB Speichereinheiten auf dem dual channel laufen. Jetzt habe ich mir einen 1024 MB DDR 400 Chip dazugeholt und bekomme es nicht hin, dass der PC die Einheiten, die dual laufen mit der singel-Einheit zusammen erkennt. Ich war erst skeptisch, ob das überhaupt klappen kann, doch mir wurde vorher gesagt, dass das kein Problem sei.
    Naja, aufjedenfall ist mein Problem, dass ich keine Ahnung habe, wie ich die Single-Einheit mit der Dual-Einheit zusammen zum laufen bekomme.

    Danke im Voraus !
     
  2. Anzeige

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 Darkmagician623, 28.12.2006
    Darkmagician623

    Darkmagician623 Neuer Benutzer

    Dabei seit:
    27.12.2006
    Beiträge:
    18
    Zustimmungen:
    0
    :] Nein, das kannst du eher vergessen, ich hab das selbe Mainboard! Schnell Geld zurück verlangen und 667 RAM holen. Der Dual Channel kann nicht funktionieren, da es ja große Taktunterschiede bei den beiden RAMChips gibt ( 667-400=267 Mhz!)
     
Thema: Arbeitsspeicher-Problem
Besucher kamen mit folgenden Suchen
  1. taktunterschide speicher

Die Seite wird geladen...

Arbeitsspeicher-Problem - Ähnliche Themen

  1. Rust experimentel problem

    Rust experimentel problem: Hallo, Ich habe bei Rust das Problem wenn ich alles auf hoch habe läuft es flüssig nach zich Metern dan fängt es an etwas zu hängen wenn ich den...
  2. R9 270x Problem

    R9 270x Problem: Hallo, Habe mir eine R9 270x zugelegt (gebraucht gekauft) Karte funktioniert auch soweit kann mit zocken alles. Nachdem die Kiste hochgefahren...
  3. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  4. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....