angeblich keine cookies aktiviert!!!!

Dieses Thema im Forum "Software Probleme" wurde erstellt von silke79, 03.12.2007.

  1. #1 silke79, 03.12.2007
    silke79

    silke79 Guest

    Hallo, ich hoffe ich bin im richtigen Unterforum. Ich habe folgendes Problem: Ich möchte mich bei amazon einloggen unf immer nach meiner Anmeldung mit E-Mailadresse und Kennwort wird mir gesagt, ich müsse Cookies aktivieren, um die seite nutzen zu können. Ich habe aber cookies aktiviert, habe die Einstellungen schon zigmal überprüft! Das Problem tritt browserübergreifend und nur auf dieser Seite auf! Es ist schon sehr eigenartig, denn bis jetzt wurde ich auf der Seite immer sofort als Mitglied erkannt und musste mich nicht mehr einloggen.
    Was ich bereits getan habe:

    habe die Cookies-Einstellungen überprüft, temporäre Dateien und den Verlauf gelöscht, eine Systemwiederherstellung durchgeführt, eine neue Java-Version heruntergeladen, komplette Virensuche durchgeführt, die Festplatten defragmentiert, den PC neu gestartet, geheult, geflucht und rot gesehen...

    Bitte lacht mich nicht aus , bin echt keine computerprofi...kann mir jemand helfen?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 ReinMan, 03.12.2007
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Was für ein Browser benutzt du ? mal mit Neuinstallation probiert ? wenn es der IE ist dann steht oben unter der URL Cookies zulassen oder nicht..beim Firefox unter Extras>Einstellungen>Datenschutz>Cookies akzeptiert...
     
  4. #3 silke79, 03.12.2007
    silke79

    silke79 Guest

    Neuinstallation habe ich ausprobiert(hab ich vergessen zu erwähnen!), Cookies werden zugelassen, habe auch nirgends bis jetzt Probleme gehabt außer wie gesagt bei amazon seit gestern. Ich benutze den IE6 und den t-online-browser 6.0. Das Problem tritt immer auf. Ich habe die Sicherheitsstufen sogar noch runter gesetzt, es funktioniert aber nicht. Wie ist das, ich könnte mich doch z.B. bei Ebay oder yahoo gar nicht einloggen, wenn Cookies nicht aktiviert wären, sehe ich das richtig? Das funktioniert aber einwandfrei! An der Seite kann es nicht liegen, habe es bei einem anderen PC ausprobiert, da ging das ohne Probleme.
     
  5. #4 ReinMan, 03.12.2007
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Am besten probierst du mal einen anderen Browser aus der sicherer,stabiler und schneller ist und zwar Firefox. Damit kannst du unter Extras>Einstellungen>Datenschutz>Cookies immer akzeptieren einstellen und testest mal ob bei amazon.de der Browser auch spinnt.

    http://www.chip.de/downloads/c1_downloads_13012430.html
     
  6. #5 silke79, 03.12.2007
    silke79

    silke79 Guest

    Danke, download läuft, glaub aber nicht, dass es funzt, hab ja schließlich beim T-online browser dasselbe Problem, naja ich probier´s mal aus, danke erst mal!
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 silke79, 03.12.2007
    silke79

    silke79 Guest

    Es funktioniert!!!!!!! Ich werd verrückt! Das hätt ich nicht erwartet! Vielen Dank...endlich kann ich mein Computerspiel kaufen hihi!
     
  9. #7 ReinMan, 03.12.2007
    ReinMan

    ReinMan Erfahrener Benutzer

    Dabei seit:
    09.05.2007
    Beiträge:
    8.577
    Zustimmungen:
    0
    Ort:
    Berlin
    Das freut mich für dich das es klappt ;) gern geschehen immer wieder gerne
     
Thema: angeblich keine cookies aktiviert!!!!
Besucher kamen mit folgenden Suchen
  1. cookies angeblich nicht aktiviert

    ,
  2. amazon cookies aktivieren firefox

    ,
  3. cookies angeblich deaktiviert

    ,
  4. cookies aktivieren funktioniert nicht,
  5. cookies aktiviert aber funktioniert nicht,
  6. cookies aktiviert aber funktioniert trotzdem nicht,
  7. cookies aktivieren geht nicht,
  8. amazon cookies aktivieren,
  9. login funktioniert nicht. cookies deaktivert sind aber aktivert,
  10. cookie funktion angeblich ausgeschaltet,
  11. cookies sind angeblich deaktiviert,
  12. cookie angeblich deaktiviert,
  13. amazon cokkie aktivierung funktioniert nicht browser t-online,
  14. cookies aktiviert aber trotzdem funktioniert es nicht,
  15. t-online cookies sind deaktiviert,
  16. ebay fehler cookies nicht aktiviert,
  17. cookies für amazon aktivieren trotz,
  18. cookies aktiviert aber sagt nicht aktiviert,
  19. firefox cookies aktivieren geht nicht,
  20. trotz cookies aktiviert gehts nicht firefox,
  21. cookies nicht aktiviert ebay,
  22. ebay geht nicht cookies sind aktiv,
  23. amazon trotz cockie aktivierung,
  24. amazon cookies aktiviert geht immer noch nicht,
  25. meine cookies sind angeblich nicht aktiviert
Die Seite wird geladen...

angeblich keine cookies aktiviert!!!! - Ähnliche Themen

  1. Was ist eine Cookie Weiche?

    Was ist eine Cookie Weiche?: :p für mich klingts ja eher nach cookies mit flüssiger leckerer füllung. Der Link hier sagt was anderes: Cookie-Weiche - intelliAd Media GmbH...
  2. Cookies werden regelmäßig gelöscht - werde ich immer noch getrackt?

    Cookies werden regelmäßig gelöscht - werde ich immer noch getrackt?: Um mich vor Trackern (alias Google Analystics) zu schützen, lösche ich bereits vor und nach jedem Besuch einer Seite, die einen Login benötigt,...
  3. Windows XP - Partition angeblich plötzlich unformatiert

    Windows XP - Partition angeblich plötzlich unformatiert: Hallo. Hab ne 1 TB Hitachi HDD mit SATA 3. Die hat 2 Partitionen. C: mit Windoof, Programmen und Spielen. Und D: hat die ganzen Daten. Seit heute...
  4. Habbo (COOKIES ??)

    Habbo (COOKIES ??): Also hallo Leute ich habe ein Problem. Ich gehe auf die website habbo.de und logge mich da normal ein aber wenn ich auf Login drücke dann kommt...
  5. Native Client - wird nicht aktiviert

    Native Client - wird nicht aktiviert: Hallo Leute, ich habe letztens mal versucht "Don't Starve" in meinen Browser zu installieren. Ich benutze SRWare Iron 23, der ist so wie Chrome...