AMD Phenom 9600 Problem... Defekt!?

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von Commander_007, 10.06.2008.

  1. #1 Commander_007, 10.06.2008
    Commander_007

    Commander_007 Guest

    hallo alle zusammen
    ich hab folgendes problem.... ich habe mir letzte woche n trojaner eingefagen....ich musste meine festplatte formatieren und das system neu aufsetzten.... ich hab n amd phenom 9600. seit der neuaufsetzung is der super langsam und hat im "leerlauf" sprich wenn ich ganz normal aufm desktop bin und nichts mache ne systemauslastung von min. 25%... auch bei der installation von meinen spielen werde ich verrückt: ich hab CoD4 draufgemacht--> sonst hat das max. 20minuten gedauert, jetzt brauchter der rechner 2 1/2 stunden!!!! bei C&C3 TW is es ähnlich.... ich bin ziemlich am verzeifeln und freue mich sehr drüber wenn mir hier irgendwer helfen kann...
    also woran kanns liegen???
    übrigens: ich hab folgendes system:
    amd phenom 9600
    nvidia geforce 8600
    m3a32-mvp deluxe mainboard von asus
    und 3gb ram

    chipsatztreiber ist installiert...

    noch eine sache als kleiner hinweis... wenn ich nichts am laufen haben sprich wenn ich aufm desktop bin und nichts mache ist immer nur der 4. kern mit 100%ausgelastet.....woran kanns liegen?? ?(


    danke schonmal im vorraus...

    LG Commander
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema: AMD Phenom 9600 Problem... Defekt!?
Besucher kamen mit folgenden Suchen
  1. amd phenom durchgebrannt

    ,
  2. amd phenom 9600 wird langsamer

    ,
  3. phenom 9600 problem

    ,
  4. amd phenom 9600 startprobleme
Die Seite wird geladen...

AMD Phenom 9600 Problem... Defekt!? - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Taskleiste defekt???

    Taskleiste defekt???: Ich habe mir für günstiges Geld einen Rückläufer - PC mit Windowa 10 gekauft (Neupreis 900 Euronen). Habe ihn erst ein paar Tage und nun blinken...
  4. Was mit defekten Laptop machen?

    Was mit defekten Laptop machen?: Hallo Leute, Ich bräuchte mal ein paar Gedankenanstöße für die Optimale Ausnutzung eines Problems :) Bei meinem Toshiba Laptop (P300D) ist die...
  5. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....