Accelero S1 8800gt Problem

Dieses Thema im Forum "Hardware Probleme" wurde erstellt von toolbox, 24.06.2008.

  1. #1 toolbox, 24.06.2008
    toolbox

    toolbox Benutzer

    Dabei seit:
    24.06.2008
    Beiträge:
    51
    Zustimmungen:
    0
    Hallo!

    Ich bin neu hier. Deshalb kurz vorgestellt: Ich heisse Mario und bin erst seit etwa zwei Jahren mit dem PC vertraut: Deswegen seit mir nicht böse, wenn ich gleich eine dumme Frage stelle:

    Heute habe ich den Accelero S1 Rev.2 auf meiner MSI8800GTNX (ab Werk übertaktet) verbaut. Hat alles gut geklappt, Temperaturen sind himmlisch (41° Idle). Doch leider macht sich auch ein extremer Leistungsverlust bemerkbar. COH z.B. läuft wie mit einer 6600GT, heisst: ruckelt enormst.

    Fehler bei der Montage sind mir keine aufgefallen. Könnte es evt an den Spannungswandlern liegen, die zu heiss werden? Die werden im Gegensatz zu den VRAMS nicht passiv gekühlt, sondern nur über den Lüfter (120 Scythe Silent, blasend ;)).

    Würde mich freuen, wenn jemand von euch eine Idee hätte. :rolleyes:

    LG
    Mario
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 toolbox, 24.06.2008
    toolbox

    toolbox Benutzer

    Dabei seit:
    24.06.2008
    Beiträge:
    51
    Zustimmungen:
    0
    OK, hat sich erledigt. Habe den nVidia Treiber neu installiert; jetzt geht's wieder.

    Gibt es eigentlich ein Tool mit dem man die Temperatur der Spawas messen kann?

    LG
    Mario
     
Thema:

Accelero S1 8800gt Problem

Die Seite wird geladen...

Accelero S1 8800gt Problem - Ähnliche Themen

  1. WLan Problem

    WLan Problem: Hallo, habe ein kleines Problem mit meinem Netzwerk zu Hause. Zur Info: Internetanschluß ist nen 16.000er von ALice/O2. (Bitte nichts sagen,...
  2. Ein Problem mit Bluetooth

    Ein Problem mit Bluetooth: Hallo, ich habe exakt das Bliuetoothmodul, das in diesem Video gezeigt ist: [MEDIA] bin aber der Meinung, dass das bereits geflasht ist, denn...
  3. Domänencontroller Problem

    Domänencontroller Problem: Bekomme neuerdings immer eine Fehlermeldung in der Ereignisanzeige angezeigt: Software_Protection_Platform_Service Lizenzerwerb-Fehlerdetails....
  4. Windows Server 2012R2 Problem

    Windows Server 2012R2 Problem: Moin, wir haben das Problem, das bei Aufforderung das Benutzerpasswort zu ändern in der Windowsumgebung, die Fehlermeldung: "Das System hat...
  5. Problem mit Sims 2

    Problem mit Sims 2: Hey ich habe Sims 2 auf meinem Laptop installiert, ist schon länger her. Ich habe verschiedene Erweiterungspacks gekauft und installiert habe fast...