88 % Datenverlust

Dieses Thema im Forum "Netzwerkprobleme & Internetprobleme" wurde erstellt von Virginia, 23.05.2012.

  1. #1 Virginia, 23.05.2012
    Virginia

    Virginia Neuer Benutzer

    Dabei seit:
    23.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo ihr Lieben, ich bin neu und suche hier bei den erfahrenen Leuten nach Hilfe...

    Mein Mann und ich haben seit mehreren Jahren bereits DSL, erst 1000, dann 6000, mittlerweile seit fast 5 Jahren 16.000. Die Verbindung ist auch prima, speedtest sagt, alles wäre gut (Router: Speedport W700V).

    Jedoch haben wir schon, seit wir das Internet haben, Probleme mit dem Spielen von Online-Games, ganz besonders genannt hier Gears of War (Xbox 360 über Lan). Man hat das Gefühl, dass die Schüsse einfach gar nicht ankommen. Deshalb wurde mir irgendwann mal von Microsoft geraten, den Ping zu testen.

    Hab ich auf Pingtest.net jetzt gemacht. Hier das Ergebnis:
    Packet Loss: 88 %
    Quality: F
    Jitter: 1 ms
    PING: 25 ms
    Server: Frankfurt (ca. 150 km von uns)

    Daraufhin mit dem Anbieter (Telekom) telefoniert, mir wurde gesagt, so darf das nicht sein. Ich sollte dann mit cmd den Router anpingen, hat wunderbar geklappt. Dann sollte ich Telekom anpingen, 4 von 4 Datenpaketen gingen verloren. Mir wurde versprochen, sich drum zu kümmern.

    Heute erneuter Anruf und jetzt heißt es plötzlich, für meinen Router wird keine Gewährleistung übernommen und ich soll die Firmware für 20 Euro testen lassen. Wenn es aber wirklich die Firmware wäre, hätte sie ja von Anfang an defekt sein müssen, denn es ist ja nie richtig gelaufen.

    Heute hieß es dann auch plötzlich, dass man diesen Pingtests nicht vertrauen könne, dass das alles Humbug ist, das man in der Leitung keinen Fehler sehen könnte und das es gestern Wartungsarbeiten gegeben hat, nur deshalb wäre mein PING an den Telekom-Server nicht angekommen. Es hätte wohl auch ein Konfigurationsproblem gegeben, das behoben ist.

    Ich hab den Router jetzt 10 Minuten abgeschaltet und neu gestartet, der Pingtest ist immer noch so mies und auch bei Telekom gehen weiterhin 4 von 4 Datenpakete verloren. Habe das Gefühl, dass man mich abspeisen wollte. Deshalb hoffe ich, dass jemand von euch Rat für mich hat.

    Soll ich diesen Firmware-Test machen lassen und kann das Problem da überhaupt seine Ursache haben? Hat irgendjemand von euch einen Rat, wie sich das Problem beheben lässt?

    Danke schonmal!
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 gamer97, 23.05.2012
    gamer97

    gamer97 Profi-Noob ;)

    Dabei seit:
    17.04.2011
    Beiträge:
    1.237
    Zustimmungen:
    1
    Ort:
    Sachsen-Anhalt
    Kannst du einen anderen Router ausprobieren?
    Ich denke der hat einen weg.
    Sind eventuelle Störfaktoren beseitigt, z.B. zu schlecht abgeschirmte LAN- oder DSL-Kabel in der Nähe von kabellosen Telefonen?

    Der Firmwaretest wirds nicht bringen, weil du für das Geld auch einen neuen bekommst :rolleyes:
     
  4. #3 Virginia, 23.05.2012
    Virginia

    Virginia Neuer Benutzer

    Dabei seit:
    23.05.2012
    Beiträge:
    2
    Zustimmungen:
    0
    Danke für deine Antwort!

    WIr haben ein schnurloses Telefon neben dem Router zu stehen? Geht aber leider nicht anders wegen dem Anschluss :/

    Ein Bekannter meint, er besorgt mir die neue Firmware bzw. einen anderen Router (Gigaset). Wird aber eine Weile dauern, bis wir den kriegen.
     
  5. torx

    torx Neuer Benutzer

    Dabei seit:
    23.05.2012
    Beiträge:
    26
    Zustimmungen:
    0
    Für mich klingt das eindeutig so als wäre der Router das problem. Vielleicht geht die Zwischenspeicherung der Pakete irgendwie schief. Versuch doch nochmal einen Ping, diesmal aber nicht an die Telekom. Ich nehm da immer die IP 222.222.222.222, dieser Server liegt in Beijing (tut aber eigentlich nichts zur sache), wenn da auch 100% Paketverlust ist bin ich mir doch recht sicher das der Router für'n A... ist. Um da dann nochmal sicher zu gehen kann man sich ja mal kurz einen Router ausleihen (Freunde oder Nachbarn?) wenn es damit dann plötzlich gehen sollte kannst du dir eigentlich schon einen neuen Router kaufen.

    Grüße
     
  6. #5 xandros, 25.05.2012
    xandros

    xandros IT Consultant, Cisco Registered Partner
    Moderator

    Dabei seit:
    05.07.2007
    Beiträge:
    25.891
    Zustimmungen:
    91
    Ort:
    Umkreis Duisburg, neben Mannheim, hinter Hamburg
    Kannst du selbst auch machen!
    Downloads zu Speedport W 700V
     
Thema: 88 % Datenverlust
Besucher kamen mit folgenden Suchen
  1. packet loss 88 % ping test

    ,
  2. xbox one datenverlust 100÷

    ,
  3. ping pakete verloren beheben

    ,
  4. ping verlust beheben,
  5. ping datenverlust,
  6. ping verlust telekom,
  7. packet loss 88 %,
  8. datenverlust zwischen router und pc?,
  9. internetverbindung auf datenverluste testen,
  10. internet auf datenverlust testen,
  11. sweetpacks,
  12. probleme bei packet daten verlust dsl,
  13. ping test datenverlust,
  14. internet datenverlust test ,
  15. kann ein speedport w700v daten verlieren,
  16. internet packet daten verlust beheben,
  17. router anpingen datenverlust,
  18. datenverlust internet test,
  19. pingtest.net probleme mit daten paketen,
  20. mein netzwerk hat datenverlust,
  21. datenverlust zwischen router und pc,
  22. handy in xbox 360 datenverlust,
  23. packetverlust internet w 700 v,
  24. internetleitung auf datenverluste testen,
  25. speedport w700v datenverlust
Die Seite wird geladen...

88 % Datenverlust - Ähnliche Themen

  1. Datenverlust beim schreiben, Ereignis ID 50

    Datenverlust beim schreiben, Ereignis ID 50: Folgender Fehler: Datenverlust beim Schreiben. Nicht alle Daten für Datei "\server\Ordner\Ordner wurden gespeichert. Die Daten gingen verloren....
  2. Mysteriöser Datenverlust

    Mysteriöser Datenverlust: Hallo, habe vor einigen tagen beim anschließen meiner externernen festplatte(Trekstor, 640GB, FAT32) eine meldung bekommen dass einige dateien...
  3. Datenverlust nach Partitionierung?

    Datenverlust nach Partitionierung?: Hey Leute, habe bei meiner externen Festplatte irgendwie "Mist bebaut". Problem ist folgendes: Hab meine externe 1 TB Festplatte, die bis...
  4. Datenverlust nach Überschreiben des Administrator-pw

    Datenverlust nach Überschreiben des Administrator-pw: Hallo, ich hoffe mir kann hier irgendwer helfen: ich hab voreilig unter Windows7 das PW eines anderen Administrators überschrieben da er es...