...

Dieses Thema im Forum "Windows NT,2000 Forum" wurde erstellt von pc-laie, 15.09.2008.

  1. #1 pc-laie, 15.09.2008
    pc-laie

    pc-laie Erfahrener Benutzer

    Dabei seit:
    18.08.2008
    Beiträge:
    224
    Zustimmungen:
    0
    Hey,
    hab grad auf einen DL-Link geklickt und dann kam eine Meldung von wegen"Im Explorer wiedergeben"-Ich hab ausversehen auf "JA" geklickt und jetzt will er das Video im IE abspielen. Wie kann ich diese Einstellung rückgängig machen?
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. Que

    Que Neuer Benutzer

    Dabei seit:
    12.02.2008
    Beiträge:
    2.307
    Zustimmungen:
    0
    Ort:
    Innsbruck
    rechte maustaste --> Öffnen mit...
     
  4. #3 pc-laie, 18.09.2008
    pc-laie

    pc-laie Erfahrener Benutzer

    Dabei seit:
    18.08.2008
    Beiträge:
    224
    Zustimmungen:
    0
    Das geht bei mir nicht. ich habe diese option öffnen mit nicht wenn ich dadrauf klicke...

    was nun???
     
  5. #4 Master2, 06.11.2008
    Master2

    Master2 Benutzer

    Dabei seit:
    16.09.2008
    Beiträge:
    34
    Zustimmungen:
    0
    Das schein etwas Harig zu sein 8)
    Ist aber ganz einfach.

    Öffne die Systemsteuerung
    Und dann die Ordneroptionen.
    Dann Klickst du auf das Untermenu "Dateitypen" oder ähnlich.
    Da kannst du die Datei suchen und wenn möglich wieder den Standard erstellen
    Dort Finde man in der regel auch das ding zur Änderung zum öffnen der Datei.
    Ansonsten musst du damit leben, oder Windows neu installieren.
     
  6. #5 pc-laie, 07.11.2008
    pc-laie

    pc-laie Erfahrener Benutzer

    Dabei seit:
    18.08.2008
    Beiträge:
    224
    Zustimmungen:
    0
    danekschön, ich hatte es aber schon hinbekommen...trotzdem danke an
    Master2
     
Thema:

...