2 Probleme mit dem N70

Dieses Thema im Forum "Nokia N70 Forum" wurde erstellt von zauberfee, 16.11.2006.

  1. #1 zauberfee, 16.11.2006
    zauberfee

    zauberfee Neuer Benutzer

    Dabei seit:
    16.11.2006
    Beiträge:
    2
    Zustimmungen:
    0
    Hallo!
    Ich werde noch wahnsinnig....habe 2 Probleme mit meinem N70 und bekomme sie einfach nicht in den Griff:

    1) Immer wenn ich jemanden anrufe sagt mir mein Handy "Umeitungen aktiv" aber ich habe gar keine Uleitungen drin und habe schon mehrmals versucht mit ##002# sie rauszunehmen (man zweifelt ja irgendwann an sich selber) .....aber es nützt nichts. Woran kann das liegen?

    2) Habe ich unter Profile allen Anrufen einen besondern Klingelton zugeordnet, aber bei 50% aller Anrufe klappt das nicht . Es kommt dann immer der Standadklingelton der voreingestellt ist......

    Danke erst mal

    Viele Grüße

    die verzweifelte Michaela
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. keule

    keule Neuer Benutzer

    Dabei seit:
    03.11.2006
    Beiträge:
    15
    Zustimmungen:
    0
    welce firmware hast du?

    umleitung aktiv meldet er auch wnen an der gegenstelle eine umleitung aktiviert wird
    u.a. zur mailbox, evtl auch einmalbeim netzbetreiber nachfragen...

    und wegen der nummer, schonmal geschaut ob auch ddie nummer der gegenstelle angezeigt wird und das die nummer die richtige ist(evtl auh mal schaun, vll brauchste mit vorwahl(also für dt. +49))?
     
  4. EazyE

    EazyE Erfahrener Benutzer

    Dabei seit:
    30.08.2006
    Beiträge:
    3.257
    Zustimmungen:
    0
    Das mit den Klingeltönen ist ein Standardproblem.
    Längere Musik-Dateien werden vom N70 nicht als Klingelton abgespielt, aber auf nokia.de gibt's nen Patch, installier den mal, dann müsste es eigentlich gehen. (Geht bei mir zwar trotzdem nicht, aber wer weiß, bei einigen hier funktioniert das ja.)
     
  5. #4 randyandy, 17.11.2006
    randyandy

    randyandy Erfahrener Benutzer

    Dabei seit:
    26.04.2006
    Beiträge:
    1.050
    Zustimmungen:
    0
    außerdem würd ich dir raten, den aktiven klingelton im handy und nicht auf der speierkarte zu speichern. hatte dieses prob anfangs auch und damit plus installieren des oben genannten patches konnte ich dies beheben
     
  6. #5 JackJona, 17.11.2006
    JackJona

    JackJona Erfahrener Benutzer

    Dabei seit:
    19.01.2006
    Beiträge:
    308
    Zustimmungen:
    0
    Das mit dem Anruf und der Meldung "Umleitung aktiv" habe ich schon immer. Beim Nokia 6630, 6230i, N70, usw. Egal, ob ich meine E-Plus, oder T-Mobile Sim ins Handy lege und egal wen ich anrufe. Wenn ich zu Hause, meine Frau, oder meine Tochter über das Handy anrufe, ist das auch so und die haben keine Umleitung gesetzt. Warum ist das so ?

    JJ
     
  7. AdMan

    Es ist generell erstmal empfehlenswert alle ggf. veralteten oder fehlerhaften Treiber zu scannen und auf neue zu aktualisieren. Hier kannst du einen Treiber-Scanner downloaden. Das erspart oftmals viel Ärger und hilft gegen diverse Probleme.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  8. #6 Merlin74, 18.11.2006
    Merlin74

    Merlin74 Erfahrener Benutzer

    Dabei seit:
    31.08.2006
    Beiträge:
    100
    Zustimmungen:
    0
    Servus,
    also zu dem Punkt "Umleitung aktiv" kann ich auch nur sagen, ignoriere es besser.Ich hatte das bis jetzt auch bei jedem Telefon und das auch mit verschiedenen Netzbetreibern!

    Zu deinen Klingeltönen...wenn Du mp3 Dateien verwendest, vergewissere Dich das diese im Ordner ´Sounds--> Digitale Töne´ sind.Von Nöten ist eventuell wirklich das ´+49´ vor den Vorwahlen.Und last but not least ist es natürlich wichtig, das die Bekannten und Freunde, die Dich anrufen, auch ihre Nummer übertragen :D Das weißt Du aber doch sicher :)
    Gruß Jens
     
  9. Joschi

    Joschi Erfahrener Benutzer

    Dabei seit:
    31.05.2006
    Beiträge:
    214
    Zustimmungen:
    0
    @JackJona
    "Umleitung Aktiv" wird angezeigt wenn deine Mailbox aktiv ist!

    Gruß

    Joschi
     
Thema:

2 Probleme mit dem N70

Die Seite wird geladen...

2 Probleme mit dem N70 - Ähnliche Themen

  1. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  2. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  3. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  4. HTTPS und HTTP/2 Nutzung

    HTTPS und HTTP/2 Nutzung: Hallo zusammen, Modernboard nutzt nun als eines der wenigen / ersten Foren in Deutschland HTTPS und HTTP/2. Das heißt nichts anderes, als dass...
  5. Rollercoaster Tycoon 2 und Windows 10.

    Rollercoaster Tycoon 2 und Windows 10.: Guten abend, ich habe schon alles hier durchwühlt nur leider ist mein Problem ein anderes als in den anderen Themen aufgeführt. Ich habe heute...