2 kleine Probleme mit vista

Dieses Thema im Forum "Windows Vista Probleme" wurde erstellt von biker-lilli, 24.01.2007.

  1. #1 biker-lilli, 24.01.2007
    biker-lilli

    biker-lilli Neuer Benutzer

    Dabei seit:
    24.01.2007
    Beiträge:
    1
    Zustimmungen:
    0
    hi

    ich habe auf meinem Laptop die Vista Business version.


    funktioniert alles einwandfrei und vorallem ruckelfrei...bis auf 2 Problemchen:



    - wenn ich für mein book ( HP Omnibook 6100) einen Audio treiber installiere ( gibts bis jetz nur für XP) funktioniert der Sound einwandfrei. Beim nächsten neustart aber hab ich das selbe Problem wieder, also wieder Treiber installieren...das nervt auf die Dauer...gibts dafür ne Lösung??



    - wenn ich in meinen Ordnern rumklicke öffnet sich jedesmal ein neues Fenster, ihr könnt euch sicherlich vorstellen, wenn man was sucht und haufenweise ordner durchsuchen muss und dann geht jedesmal ein neues Fenster auf... das Problem hier: in den Ordneroptionen ist eingestellt: jeden ordner im selben fenster öffnen. also weiß ich nicht warum das nicht klappt...als vista neu installiert war, ging das einwandfrei...aber seit 4 tagen funktioniert es nicht mehr.


    Kann mir jemand helfen?? würde mich über eine Antwort freuen



    mfg

    biker-lilli
     
  2. AdMan

    schau mal hier: Windows-Wartungs-Tool. Viele Probleme lassen sich damit einfach beheben. Oftmals ist der PC dann auch schneller!
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
Thema:

2 kleine Probleme mit vista

Die Seite wird geladen...

2 kleine Probleme mit vista - Ähnliche Themen

  1. Aldi Talk Probleme

    Aldi Talk Probleme: Hey, ich habe für meine Tochter ALDI TALK Musik Paket M abgeschlossen. Kann mir hier mal jemand erklären was das Produkt beinhaltet, bzw. mit...
  2. Upload und ping Probleme

    Upload und ping Probleme: Hallo lieber User, seit kurzem haben ich ein heftiges Problem. Mein Upload ist unterirdisch langsam und mein Ping schwankt heftig. Wir haben...
  3. Graka GTX 1060 Macht Probleme :O

    Graka GTX 1060 Macht Probleme :O: Hallo liebes Board, ich hab mir vor ein paar Tagen ne neue Grafikkarte gekauft und leider macht die ein paar Probleme, in Form von ziemlich harten...
  4. HTTPS und HTTP/2 Nutzung

    HTTPS und HTTP/2 Nutzung: Hallo zusammen, Modernboard nutzt nun als eines der wenigen / ersten Foren in Deutschland HTTPS und HTTP/2. Das heißt nichts anderes, als dass...
  5. Rollercoaster Tycoon 2 und Windows 10.

    Rollercoaster Tycoon 2 und Windows 10.: Guten abend, ich habe schon alles hier durchwühlt nur leider ist mein Problem ein anderes als in den anderen Themen aufgeführt. Ich habe heute...