1..Problem beim Hochfahren

Diskutiere 1..Problem beim Hochfahren im Windows XP Probleme Forum im Bereich Windows Probleme; Jo ich bin neu ich hab da son problem beim hochfahren öffnet der bei mir seit neusten immer Hardware monitoring wo volt zahlen angezeigt werden...

  1. #1 freddy12345, 15.06.2008
    freddy12345

    freddy12345 Neuer Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Jo ich bin neu ich hab da son problem
    beim hochfahren öffnet der bei mir seit neusten
    immer Hardware monitoring wo volt zahlen angezeigt werden
    außerdem startet der nach kurzer zeit windows immer neu
    das heist er fährt ganz runter bis alle kühler aus sind startet dann wieder
    das ist eignlich unüblich
    und dann auch immer alle 10 sek und hat dabei kein bild mehr
    :(
    liegt das an windows oder an der hardware ?(

    my sys.
    E8200
    7600gt(sag bloß nichts)
    2gb ram 667
    biostar mainboard mit p35 chip

    plz HILFE T_T
     
  2. Anzeige

    schau dir mal diesen Ratgeber an. Dort findet man viele Hilfestellungen.
    Registrieren bzw. einloggen, um diese und auch andere Anzeigen zu deaktivieren.
  3. #2 freddy12345, 16.06.2008
    freddy12345

    freddy12345 Neuer Benutzer

    Dabei seit:
    15.06.2008
    Beiträge:
    4
    Zustimmungen:
    0
    Problem gelöst netzstecker vom mainboard nicht richtig drin
     
Thema:

1..Problem beim Hochfahren

Die Seite wird geladen...

1..Problem beim Hochfahren - Ähnliche Themen

  1. Windows 7: Fehler beim konfigurieren der windows-updates

    Windows 7: Fehler beim konfigurieren der windows-updates: Hallo, gestern nach dem herunterfahren des PCS gab es ca. 190 updates zu installieren (Monatelang hab ich mich nicht darum gekümmert...), bis 164...
  2. PC Absturz beim Spiel League of Legends

    PC Absturz beim Spiel League of Legends: Hallo und frohe Weihnachten erstmal, Ich wende mich an das Forum, weil ich nicht mehr wirklich weiter weiß und eure Hilfe brauche. Aber fangen...
  3. Win98SE Netzteil Problem

    Win98SE Netzteil Problem: moin zusammen, habe mal ein neues bzw. anderes netzteil in meinen win98SE rechner eingebaut. jetzt fährt der rechner aber nur noch bis zum...
  4. Sporadischer Fehler beim Hochlaufen des PC

    Sporadischer Fehler beim Hochlaufen des PC: Zum Hochfahren des PC drücke ich die Power-Taste. Manchmal fährt der PC ordnungsgemäß hoch und arbeitet, wie er soll. Manchmal passiert nach dem...
  5. Raid 1 auf ubuntu 17.10

    Raid 1 auf ubuntu 17.10: Hallo, ich habe zwei SSD Festplatten eingebaut mit je 1TB von Samsung.... Moechte diese beiden Festplatten in RAID 1 Modus verwenden, habe zwar...